Apache 2.4をインストールしたがphpが動作しない

Aapacheをインストールしただけだと、phpが動かない可能性があります。

そのときは、httpd.confに以下の記載があるか確認し、なければ追加し、
httpdを再起動してください。

/

タイトルとURLをコピーしました